Status em tempo real - Webmania® - Alta demanda de atendimentos – Detalhes do incidente

Todos os sistemas operacionais

Alta demanda de atendimentos

Resolvido
Operacional
Começou em há 28 diasDurado cerca de 8 horas

Afetado

Serviços

Operacional undefined 1:31 PM para 9:28 PM

Atendimento via Chat

Operacional undefined 1:31 PM para 9:28 PM

Atendimento via Ticket

Operacional undefined 1:31 PM para 9:28 PM

Atualizações
  • Resolvido
    Resolvido

    Atendimento normalizado.

  • Monitoramento
    Monitoramento

    Estamos passando por um período de alta demanda em nosso atendimento. Trabalhamos diligentemente para responder a todas as solicitações o mais rápido possível.